Quad Atv, Utv, Buggy Quadtreros
Registrarse Login
Bienvenidos a VirtualATV
Foro general  

Sube de vueltas pero no corre

hace 32 meses  
Elmago12
 
Badajoz
Aportaciones: 4
desde hace 32 meses

Sube de vueltas pero no corre

buenos dias a todos,
En primer lugar daros la enhorabuena por el magnifico foro que teneis.

El punto en que me hace llegar aqui es el siguiente, tengo un sportsman 700 twin 2004 y el problema que tengo es que cuando llevo el quad a tope sube de vuelta bien pero la velocidad llega un momento que no va mas, se clava en 80 km/h pero si sigue subiendo de vueltas. Ya hace un tiempo se me rompio la correa del variador, y creo que desde entonces nada de nada.

Que me puede pasar, porque las soluciones que me dan no son nada fiables y muy costosas.

Un saludo y gracias a todos
 
hace 32 meses 
Rjs
 
Valencia
Aportaciones: 4850
desde 08-01-2005

Pueden ser muchas cosas

Dando por hecho, que comprobaste las entradas de aire, flitro y demas..
En los 700 twin, las pipas de las bujías se deterioran con el tiempo.. comprueba que hacen buen contacto, la mejor forma es cambiarlas, pues las originales no permiten una buena limpieza..
Otra de las cosas que suele pasar es el bobinado, los cables que entran al bobinado están presionados por la tapa de plástico negra, mueve esos cables en marcha, si notas diferencia.. es un corte de estos.. el problema es q están hechos de una pieza y no se pueden soldar, hay que cambiar el bobinado..(ahora te pongo una imagen para que sepas a que cables me refiero).
Me temo que tienes los típicos síntomas de que solo te funciona un solo cilindro, observa si el ruido del motor te cambia cuando llegas a esa velocidad tope.. si es asi.. puede ser que solo te funcione un cilindro. y puede ser por estas 2 cosas que te comento.
También podría ser que la correa no sea la del 700,dentada por ambos lados.. o este mal puesta..
Comprueba que la tobera de goma que entra en cilindro ,no este rajada (mira por la parte de abajo)... una serie de estas toberas, se rompían con facilidad.
Di lo q piensas pero piensa lo q dices - virtualatv@gmail.com
 
hace 32 meses 
Elmago12
 
Badajoz
Aportaciones: 4
desde hace 32 meses

Podria ser mecanico??

Muchas gracias rjs, mirare el tema de los cables, pero es muy raro porque cuando le aceleras a tope sube progresivamente pero a 80 km/h se clava la velcidad pero las revoluciobes sigue subiendo.
 
hace 32 meses 
Rjs
 
Valencia
Aportaciones: 4850
desde 08-01-2005

Podria ser mecanico??

de: Elmago12
Podria ser mecanico??
Muchas gracias rjs, mirare el tema de los cables, pero es muy raro porque cuando le aceleras a tope sube progresivamente pero a 80 km/h se clava la velcidad pero las revoluciobes sigue subiendo.
Podria ser.. pueden ser muchas cosas...en ralenti cuantas rpm te marca ?
Di lo q piensas pero piensa lo q dices - virtualatv@gmail.com
 
hace 32 meses 
Elmago12
 
Badajoz
Aportaciones: 4
desde hace 32 meses

Oodria ser mecanico

No sabria decirte porque no lo tengo aqui. Este finde le voy a pegar un repaso, engrasando todo, cambio de pastillas delanteras, cambio de aceite, filtro aceite y balbulina de del tranfer delantero y trasero. Me suena demaniado caro, 140€ pastillas y 60€ el resto, filtro aceite,aceite y balbulina. La caja de cambios tambien tiene balbulina, no? La misma del tranfer?

Un saludo y muchas gracias
 
hace 32 meses 
Rjs
 
Valencia
Aportaciones: 4850
desde 08-01-2005

Aceite transmision

Se puede utilizar la misma valvulina.. Polaris recomienda el suyo.. es una valvulina muy liquida...aunque en el bloque de transmision delantero, recomiendan una espesa y de color gris..
Di lo q piensas pero piensa lo q dices - virtualatv@gmail.com
 
hace 32 meses 
Pola700
 
Madrid
Aportaciones: 578
desde 23-08-2006

Polaris

Yo me decantaria por un tema de correa, igual la que te han puesto es un pelin mas grande y patina, o no esta bien limpio el variador y patina, yo le limpiaba muy simplemente, le quitaba la tapa, le pulverizaba con kh7 (sin correa), y le daba con una brocha, lo aclaraba con mucha agua caliente, y despues le soplaba, pero eso si le dejaba como algo mas de 24 horas abierto para que terminase e secarse el agua
 
hace 31 meses 
Cerbero51
 
Burgos
Aportaciones: 49
desde hace 33 meses

Revoluciones

No entiedo mucho de quad pero en las motos si cojian revoluciones y no tiraban era del embrague el muelle que pedió fuerza o las pastillas de embrague un saludo espero que te sirva mi comentario
 
ContactarAviso Legal Visitas: 32.461.149  VirtualAtv 2005 (C)
virtualatv.com